Click or drag to resize

ModConfigurationworksVersion Field

The version of the game this mod is confirmed to run on. Users will be shown a warning if the game's version differs from the version specified here. You shouldn't need to specify this unless you know what you're doing. Optional.

Namespace:  Mannequin
Assembly:  Collapse (in Collapse.exe) Version: 0.4.6.1290 (0.4.6.1290)
Syntax
C#
public double worksVersion

Field Value

Type: Double
See Also